<!DOCTYPE html>
<html class="no-js" lang="en-US"
	itemscope 
	itemtype="http://schema.org/WebSite" 
	prefix="og: http://ogp.me/ns#" >
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://montanian.com/xmlrpc.php" />
<title>THIS WEEK IN  HISTORY | The Montanian</title>

<!-- All in One SEO Pack 2.8 by Michael Torbert of Semper Fi Web Design[358,408] -->
<link rel="canonical" href="http://montanian.com/this-week-in-history/this-week-in-history-92/" />
<meta property="og:title" content="THIS WEEK IN  HISTORY | The Montanian" />
<meta property="og:type" content="activity" />
<meta property="og:url" content="http://montanian.com/this-week-in-history/this-week-in-history-92/" />
<meta property="og:image" content="http://montanian.com/wp-content/plugins/all-in-one-seo-pack/images/default-user-image.png" />
<meta property="og:site_name" content="The Montanian" />
<meta property="og:description" content="January 22 1889: Columbia Phonograph (later Columbia Records) was formed in Washington, D.C. 1927: Teddy Wakelam gave the first live radio commentary of a football match anywhere in the world, between Arsenal F.C. and Sheffield United at Highbury. 1946: The Central Intelligence Group, forerunner of the Central Intelligence Agency, was founded. 1947: KTLA, the first commercial television station west of the Mississippi River, began operation in Hollywood, Calif. 1990: Robert Tappan Morris Jr. was convicted of releasing the 1988 internet computer worm. 2002: Kmart became the largest retailer in U.S. history to file for Chapter 11 bankruptcy protection. 2006: Kobe Bryant of the Los Angeles Lakers scored the second highest total in NBA history, 81 points, in game versus the Toronto Raptors. January 23 1789: The first Catholic university in the United States, Georgetown College, was founded in Georgetown, Md. (now a part of Washington, D.C.) 1855: The first bridge over the" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="THIS WEEK IN  HISTORY | The Montanian" />
<meta name="twitter:description" content="January 22 1889: Columbia Phonograph (later Columbia Records) was formed in Washington, D.C. 1927: Teddy Wakelam gave the first live radio commentary of a football match anywhere in the world, between Arsenal F.C. and Sheffield United at Highbury. 1946: The Central Intelligence Group, forerunner of the Central Intelligence Agency, was founded. 1947: KTLA, the first commercial television station west of the Mississippi River, began operation in Hollywood, Calif. 1990: Robert Tappan Morris Jr. was convicted of releasing the 1988 internet computer worm. 2002: Kmart became the largest retailer in U.S. history to file for Chapter 11 bankruptcy protection. 2006: Kobe Bryant of the Los Angeles Lakers scored the second highest total in NBA history, 81 points, in game versus the Toronto Raptors. January 23 1789: The first Catholic university in the United States, Georgetown College, was founded in Georgetown, Md. (now a part of Washington, D.C.) 1855: The first bridge over the" />
<meta name="twitter:image" content="http://montanian.com/wp-content/plugins/all-in-one-seo-pack/images/default-user-image.png" />
<meta itemprop="image" content="http://montanian.com/wp-content/plugins/all-in-one-seo-pack/images/default-user-image.png" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Montanian &raquo; Feed" href="http://montanian.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Montanian &raquo; Comments Feed" href="http://montanian.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Montanian &raquo; THIS WEEK IN  HISTORY Comments Feed" href="http://montanian.com/this-week-in-history/this-week-in-history-92/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/montanian.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='mh-style-css'  href='http://montanian.com/wp-content/themes/mh_newsdesk/style.css?ver=1.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='http://montanian.com/wp-content/themes/mh_newsdesk/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=PT+Serif:300,400,400italic,600,700%7cOswald:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='awpcp-frontend-style-css'  href='http://montanian.com/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle.css?ver=3.9.0' type='text/css' media='all' />
<!--[if lte IE 6]>
<link rel='stylesheet' id='awpcp-frontend-style-ie-6-css'  href='http://montanian.com/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-ie-6.css?ver=3.9.0' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 7]>
<link rel='stylesheet' id='awpcp-frontend-style-lte-ie-7-css'  href='http://montanian.com/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-lte-ie-7.css?ver=3.9.0' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://montanian.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://montanian.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://montanian.com/wp-content/themes/mh_newsdesk/js/scripts.js?ver=4.9.8'></script>
<link rel='https://api.w.org/' href='http://montanian.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://montanian.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://montanian.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='LOCAL NEWS' href='http://montanian.com/news/local-news-30/' />
<link rel='next' title='COMMUNITY BULLETIN BOARD' href='http://montanian.com/community/community-bulletin-board-43/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='http://montanian.com/?p=7625' />
<link rel="alternate" type="application/json+oembed" href="http://montanian.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmontanian.com%2Fthis-week-in-history%2Fthis-week-in-history-92%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://montanian.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmontanian.com%2Fthis-week-in-history%2Fthis-week-in-history-92%2F&#038;format=xml" />
<!--[if lt IE 9]>
<script src="http://montanian.com/wp-content/themes/mh_newsdesk/js/css3-mediaqueries.js"></script>
<![endif]-->
<link rel="icon" href="http://montanian.com/wp-content/uploads/2016/10/MontanianIcon.png" sizes="32x32" />
<link rel="icon" href="http://montanian.com/wp-content/uploads/2016/10/MontanianIcon.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://montanian.com/wp-content/uploads/2016/10/MontanianIcon.png" />
<meta name="msapplication-TileImage" content="http://montanian.com/wp-content/uploads/2016/10/MontanianIcon.png" />

<!-- BEGIN ExactMetrics v5.3.5 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-104633014-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
</head>
<body class="post-template-default single single-post postid-7625 single-format-standard mh-right-sb mh-loop-layout1" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div id="mh-wrapper">
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="header-wrap clearfix">
				<div class="mh-col mh-1-3 header-logo">
			<a href="http://montanian.com/" title="The Montanian" rel="home">
<div class="logo-wrap" role="banner">
<img src="http://montanian.com/wp-content/uploads/2016/10/cropped-webmast.png" height="74" width="471" alt="The Montanian" />
</div>
</a>
		</div>
		<aside id="custom_html-6" class="widget_text mh-col mh-2-3 widget_custom_html"><div class="widget_text header-ad"><div class="textwidget custom-html-widget"><script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc301794 = window.plc301794 || 0;
document.write('<'+'div id="placement_301794_'+plc301794+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(171437, 301794, [728,90], 'placement_301794_'+opt.place, opt); }, opt: { place: plc301794++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>
</div></div></aside>	</div>
	<div class="header-menu clearfix">
		<nav class="main-nav clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
			<div class="menu-menu-container"><ul id="menu-menu" class="menu"><li id="menu-item-120" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-120"><a href="http://montanian.com/">Home</a></li>
<li id="menu-item-133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133"><a href="http://montanian.com/category/top-stories/">Top Stories</a></li>
<li id="menu-item-135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135"><a href="http://montanian.com/category/news/">News</a></li>
<li id="menu-item-134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134"><a href="http://montanian.com/category/community/">Community</a></li>
<li id="menu-item-136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136"><a href="http://montanian.com/category/crime-and-courts/">Crime and Courts</a></li>
<li id="menu-item-137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137"><a href="http://montanian.com/category/business/">Business</a></li>
<li id="menu-item-138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138"><a href="http://montanian.com/category/opinion/">Opinion</a></li>
<li id="menu-item-122" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-122"><a href="http://montanian.com/montanian-classifieds/">Montanian Classifieds</a></li>
<li id="menu-item-1252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1252"><a href="http://montanian.com/category/local-news/">Local News</a></li>
<li id="menu-item-1253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1253"><a href="http://montanian.com/category/obituaries/">Obituaries</a></li>
</ul></div>		</nav>
		<div class="header-sub clearfix">
							<div id="ticker" class="news-ticker mh-col mh-2-3 clearfix">
			<span class="ticker-title">
			Breaking News		</span>
		<ul class="ticker-content">			<li class="ticker-item">
				<a class="ticker-item-link" href="http://montanian.com/breaking-news/local-perspective/" title="LOCAL PERSPECTIVE">
					<span class="ticker-item-date">September 24, 2019</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">LOCAL PERSPECTIVE</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://montanian.com/breaking-news/local-news-14/" title="Local News">
					<span class="ticker-item-date">September 3, 2019</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Local News</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://montanian.com/breaking-news/khc-brings-lauren-sheehan-to-memorial-center-and-schools/" title="KHC brings Lauren Sheehan to Memorial Center and schools">
					<span class="ticker-item-date">February 4, 2018</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">KHC brings Lauren Sheehan to Memorial Center and schools</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://montanian.com/top-stories/town-pump-expansion-looks-promising-for-troy/" title="Town Pump expansion looks promising for Troy">
					<span class="ticker-item-date">January 30, 2018</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Town Pump expansion looks promising for Troy</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://montanian.com/top-stories/mixed-opinion-on-proposed-mule-deer-permit/" title="Mixed opinion on proposed mule deer permit">
					<span class="ticker-item-date">January 30, 2018</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Mixed opinion on proposed mule deer permit</span>
				</a>
			</li>	</ul>
</div>						<aside class="mh-col mh-1-3 header-search">
				<form role="search" method="get" class="search-form" action="http://montanian.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>			</aside>
		</div>
	</div>
</header><div class="mh-section mh-group">
	<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><nav class="breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://montanian.com" itemprop="url" class="bc-home"><span itemprop="title">Home</span></a></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://montanian.com/category/this-week-in-history/" itemprop="url"><span itemprop="title">This Week In History</span></a></span></nav>
<article id="post-7625" class="post-7625 post type-post status-publish format-standard has-post-thumbnail hentry category-this-week-in-history">
	<header class="entry-header clearfix">
		<h1 class="entry-title">
			THIS WEEK IN  HISTORY		</h1>	</header>
<div class="entry-thumbnail">
<img width="777" height="281" src="http://montanian.com/wp-content/uploads/2016/10/news-3-e1476720042984.jpg" class="attachment-content-single size-content-single wp-post-image" alt="" /></div>
<div id="custom_html-5" class="widget_text sb-widget post-ad post-ad-1 widget_custom_html"><div class="textwidget custom-html-widget"><!-- Leaderboard [async] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc301794 = window.plc301794 || 0;
document.write('<'+'div id="placement_301794_'+plc301794+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(171437, 301794, [728,90], 'placement_301794_'+opt.place, opt); }, opt: { place: plc301794++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>
</div></div><p class="entry-meta">
<span class="entry-meta-date updated">January 21, 2020</span>
</p>
	<div class="entry-content clearfix">
		<p><b>January 22</b></p>
<p><b> </b></p>
<p>&nbsp;</p>
<p>1889: Columbia Phonograph (later Columbia Records) was formed in Washington, D.C.</p>
<p>1927: Teddy Wakelam gave the first live radio commentary of a football match anywhere in the world, between Arsenal F.C. and Sheffield United at Highbury.</p>
<p>1946: The Central Intelligence Group, forerunner of the Central Intelligence Agency, was founded.</p>
<p>1947: KTLA, the first commercial television station west of the Mississippi River, began operation in Hollywood, Calif.</p>
<p>1990: Robert Tappan Morris Jr. was convicted of releasing the 1988 internet computer worm.</p>
<p>2002: Kmart became the largest retailer in U.S. history to file for Chapter 11 bankruptcy protection.</p>
<p>2006: Kobe Bryant of the Los Angeles Lakers scored the second highest total in NBA history, 81 points, in game versus the Toronto Raptors.</p>
<p>&nbsp;</p>
<p><b>January 23</b></p>
<p><b> </b></p>
<p>1789: The first Catholic university in the United States, Georgetown College, was founded in Georgetown, Md. (now a part of Washington, D.C.)</p>
<p>1855: The first bridge over the Mississippi River opened in what is now Minneapolis, Minn., a crossing made today by the Hennepin Avenue Bridge.</p>
<p>1943: Duke Ellington played at Carnegie Hall for the first time.</p>
<p>1950: Jerusalem became the capital of Israel.</p>
<p>1957: Toy company Wham-O introduced the aerodynamic plastic flying disc called the Frisbee.</p>
<p>1960: The bathyscaphe USS Trieste broke a depth record by descending to 35,797 feet in the Mariana Trench in the Pacific Ocean.</p>
<p>1964: The 24th Amendment to the U.S. Constitution was ratified, prohibiting the use of poll taxes in national elections.</p>
<p><b>January 24</b></p>
<p>&nbsp;</p>
<p>1848: The California Gold Rush began when James W. Marshall found gold at Sutter’s Mill near Sacramento.</p>
<p>1860: French inventor Etienne Lenoir was issued a patent for the first successful internal-combustion engine.</p>
<p>1908: The Boy Scouts movement began in England with the publication of the first installment of Robert Baden-Powell&#8217;s Scouting for Boys.</p>
<p>1935: The first canned beer, Kreuger’s, was test marketed in Richmond, Va.</p>
<p>1961: A U.S. B-52 bomber carrying two H-bombs broke up in mid-air over Goldsboro, N.C. (The uranium core of one bomb was never found.)</p>
<p>1965: Sir Winston Leonard Spencer Churchill, the British leader who guided Great Britain and the Allies through World War II, died in London at the age of 90.</p>
<p>1972: Japanese Sgt. Shoichi Yokoi (1915-1997) was found hiding in a Guam jungle where he had been since the end of World War II in 1945.</p>
<p>1984: The first Apple Macintosh went on sale.</p>
<p>2003: The U.S. Department of Homeland Security officially began operation.</p>
<p>&nbsp;</p>
<p><b>January 25</b></p>
<p>&nbsp;</p>
<p>1890: New York World reporter Nellie Bly completed her round-the-world journey in 72 days.</p>
<p>1924: The first Winter Olympics opened at Chamonix in the French Alps.</p>
<p>1944: Florence Li Tim-Oi became the first woman Anglican priest when she was ordained in China.</p>
<p>1947: Thomas Goldsmith Jr. (1910-2009) filed a patent for a “Cathode Ray Tube Amusement Device,” the first ever electronic game.</p>
<p>1949: The first Emmy Awards were presented at the Hollywood Athletic Club.</p>
<p>1961: President John F. Kennedy held the first televised press conference.</p>
<p>1968: The Israeli submarine Dakar, carrying 69 sailors, disappeared and was never seen again. The exact fate of this vessel remains a mystery.</p>
<p><b>January 26</b></p>
<p><b> </b></p>
<p>1500: Vicente Yáñez Pinzón became the first European to set foot on Brazil.</p>
<p>1808: The Rum Rebellion took place, becoming the only successful (albeit short-lived) armed takeover of the government in Australia.</p>
<p>1837: Michigan was admitted as the 26th U.S. state.</p>
<p>1911: Glenn H. Curtiss flew the first successful U.S. seaplane.</p>
<p>1915: Rocky Mountain National Park was established by an act of the U.S. Congress.</p>
<p>1920: The Lincoln Motor Car Co. was founded. (It was bought out two years later by Ford Motor Co.)</p>
<p>1950: The Indian constitution took effect, making the Republic of India the most populous democracy in the world.</p>
<p>1960: Danny Heater set a worldwide high school basketball scoring record when he recorded 135 points for Burnsville High School in West Virginia.</p>
<p>1961: President John F. Kennedy appointed Janet G. Travell to be his physician, the first time a woman held the appointment of Physician to the President.</p>
<p>1992: Boris Yeltsin announced that Russia will stop targeting United States cities with nuclear weapons.</p>
<p>2004: A dead whale exploded in the town of Tainan, Taiwan. A build-up of gas in the decomposing sperm whale is suspected of causing the explosion.</p>
<p>2015: Libby Lane (born 1966) became the first woman ordained a bishop of the Church of England.</p>
<p>&nbsp;</p>
<p><b>January 27</b></p>
<p>&nbsp;</p>
<p>98: Trajan succeeded his adoptive father Nerva as Roman emperor. (Under Trajan’s rule, the Roman Empire reached its maximum size.)</p>
<p>1785: The University of Georgia was founded, the first public university in the United States.</p>
<p>1880: Thomas Edison (1847-1931) received the patent for his incandescent lamp.</p>
<p>1888: The National Geographic Society was founded in Washington, D.C.</p>
<p>1926: John Logie Baird, a Scottish inventor, gave the first public demonstration of a true television system in London, England.</p>
<p>1944: Nazi Germany’s 872-day Siege of Leningrad ended.</p>
<p>1974: The largest flood in the 20th century to affect the city of Brisbane, Australia, occurred when the Brisbane River breached its banks.</p>
<p>1996: Germany observed International Holocaust Remembrance Day for the first time.</p>
<p>2006: Western Union discontinued its telegram and commercial messaging services after being in business since 1851.</p>
<p><b>January 28</b></p>
<p>&nbsp;</p>
<p>1547: King Henry VIII died in London, England.</p>
<p>1624: Sir Thomas Warner founded the first British colony in the Caribbean, on the island of Saint Kitts.</p>
<p>1754: The word “serendipity” (meaning “pleasant surprise”) was coined by Horace Walpole (1717-1797) in a letter to a friend.</p>
<p>1813: Jane Austen’s Pride and Prejudice was first published in the United Kingdom.</p>
<p>1851: Northwestern University in Chicago became the first chartered university in Illinois.</p>
<p>1878: Yale Daily News became the first daily college newspaper in the United States.</p>
<p>1887: The largest reported snowflake was discovered by a ranch owner at Fort Keogh, Mont.; it measured 15 inches across and 8 inches thick.</p>
<p>1902: The Carnegie Institution of Washington was founded in Washington, D.C. with a $10 million gift from Andrew Carnegie.</p>
<p>1915: An act of Congress created the U.S. Coast Guard as a branch of the United States armed forces.</p>
<p>1917: City-owned streetcars began operating in San Francisco, Calif.</p>
<p>1934: The first ski tow in the United States began operating in Vermont.</p>
<p>1937: The first Rolls Royce prototype, known as the Silver Wraith, was test driven in England.</p>
<p>&nbsp;</p>
	</div>
	<div id="text-9" class="sb-widget post-ad post-ad-2 widget_text">			<div class="textwidget"><p><!-- Leaderboard [async] --><br />
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script><br />
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc301794 = window.plc301794 || 0;
document.write('<'+'div id="placement_301794_'+plc301794+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(171437, 301794, [728,90], 'placement_301794_'+opt.place, opt); }, opt: { place: plc301794++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script></p>
</div>
		</div></article><div class="mh-share-buttons mh-group">
    <a class="mh-col mh-1-4 mh-facebook" href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://montanian.com/this-week-in-history/this-week-in-history-92/&t=THIS WEEK IN  HISTORY', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
	    <span class="mh-share-button"><i class="fa fa-facebook fa-2x"></i>SHARE</span>
	</a>
    <a class="mh-col mh-1-4 mh-twitter" href="#" onclick="window.open('http://twitter.com/share?text=THIS WEEK IN  HISTORY -&url=http://montanian.com/this-week-in-history/this-week-in-history-92/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
	    <span class="mh-share-button"><i class="fa fa-twitter fa-2x"></i>TWEET</span>
	</a>
    <a class="mh-col mh-1-4 mh-pinterest" href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://montanian.com/this-week-in-history/this-week-in-history-92/&media=http://montanian.com/wp-content/uploads/2016/10/news-3-e1476720042984.jpg&description=THIS WEEK IN  HISTORY', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
	    <span class="mh-share-button"><i class="fa fa-pinterest fa-2x"></i>PIN</span>
	</a>
    <a class="mh-col mh-1-4 mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=http://montanian.com/this-week-in-history/this-week-in-history-92/', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank">
	    <span class="mh-share-button"><i class="fa fa-google-plus fa-2x"></i>SHARE</span>
	</a>
</div><nav class="post-nav-wrap" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<ul class="post-nav clearfix">
<li class="post-nav-prev">
<a href="http://montanian.com/news/local-news-30/" rel="prev"><i class="fa fa-chevron-left"></i>Previous post</a></li>
<li class="post-nav-next">
<a href="http://montanian.com/community/community-bulletin-board-43/" rel="next">Next post<i class="fa fa-chevron-right"></i></a></li>
</ul>
</nav>
	</div>
	<aside class="mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
	<div id="search-2" class="sb-widget clearfix widget_search"><form role="search" method="get" class="search-form" action="http://montanian.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></div><div id="media_image-2" class="sb-widget clearfix widget_media_image"><img width="300" height="183" src="http://montanian.com/wp-content/uploads/2018/04/Town-and-Country2-300x183.png" class="image wp-image-1840  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="http://montanian.com/wp-content/uploads/2018/04/Town-and-Country2-300x183.png 300w, http://montanian.com/wp-content/uploads/2018/04/Town-and-Country2.png 753w" sizes="(max-width: 300px) 100vw, 300px" /></div>		<div id="recent-posts-2" class="sb-widget clearfix widget_recent_entries">		<h4 class="widget-title"><span>Recent Posts</span></h4>		<ul>
											<li>
					<a href="http://montanian.com/opinion/opinions-9/">Opinions</a>
											<span class="post-date">January 21, 2020</span>
									</li>
											<li>
					<a href="http://montanian.com/community/community-collage-and-local-news/">COMMUNITY COLLAGE AND LOCAL NEWS</a>
											<span class="post-date">January 21, 2020</span>
									</li>
											<li>
					<a href="http://montanian.com/local-news/local-news-breifs-30/">LOCAL NEWS BREIFS</a>
											<span class="post-date">January 21, 2020</span>
									</li>
											<li>
					<a href="http://montanian.com/community/community-bulletin-board-43/">COMMUNITY BULLETIN BOARD</a>
											<span class="post-date">January 21, 2020</span>
									</li>
											<li>
					<a href="http://montanian.com/this-week-in-history/this-week-in-history-92/">THIS WEEK IN  HISTORY</a>
											<span class="post-date">January 21, 2020</span>
									</li>
											<li>
					<a href="http://montanian.com/news/local-news-30/">LOCAL NEWS</a>
											<span class="post-date">January 21, 2020</span>
									</li>
											<li>
					<a href="http://montanian.com/local-news/local-news-29/">LOCAL NEWS</a>
											<span class="post-date">January 21, 2020</span>
									</li>
											<li>
					<a href="http://montanian.com/legals/jail-roster-sheriffs-complaints-7/">JAIL ROSTER &#038; SHERIFF’S COMPLAINTS</a>
											<span class="post-date">January 21, 2020</span>
									</li>
											<li>
					<a href="http://montanian.com/births/family-news-13/">FAMILY NEWS</a>
											<span class="post-date">January 21, 2020</span>
									</li>
											<li>
					<a href="http://montanian.com/business/business-news-15/">BUSINESS NEWS</a>
											<span class="post-date">January 21, 2020</span>
									</li>
					</ul>
		</div><div id="media_image-4" class="sb-widget clearfix widget_media_image"><img width="300" height="184" src="http://montanian.com/wp-content/uploads/2018/04/Call-Ashley2x2-300x184.png" class="image wp-image-1903  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="http://montanian.com/wp-content/uploads/2018/04/Call-Ashley2x2-300x184.png 300w, http://montanian.com/wp-content/uploads/2018/04/Call-Ashley2x2-768x471.png 768w, http://montanian.com/wp-content/uploads/2018/04/Call-Ashley2x2.png 981w" sizes="(max-width: 300px) 100vw, 300px" /></div></aside></div>
</div>
<footer class="mh-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
	<div id="text-8" class="footer-ad-wrap widget_text">			<div class="textwidget"><p><!-- Leaderboard [async] --><br />
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script><br />
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc301794 = window.plc301794 || 0;
document.write('<'+'div id="placement_301794_'+plc301794+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(171437, 301794, [728,90], 'placement_301794_'+opt.place, opt); }, opt: { place: plc301794++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script></p>
</div>
		</div>	<div class="wrapper-inner clearfix">
					<div class="mh-section mh-group footer-widgets">
									<div class="mh-col mh-1-3 footer-1">
						<div id="mh_newsdesk_comments-2" class="footer-widget mh_newsdesk_comments"><h5 class="widget-title">Recent Comments</h5>	   		<ul class="user-widget widget-list row clearfix">        	</ul></div><div id="media_image-5" class="footer-widget widget_media_image"><img width="300" height="175" src="http://montanian.com/wp-content/uploads/2018/04/Stratford-Homes-300x175.jpg" class="image wp-image-1902  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="http://montanian.com/wp-content/uploads/2018/04/Stratford-Homes-300x175.jpg 300w, http://montanian.com/wp-content/uploads/2018/04/Stratford-Homes.jpg 617w" sizes="(max-width: 300px) 100vw, 300px" /></div>					</div>
													<div class="mh-col mh-1-3 footer-2">
						<div id="awpcp-random-ads-2" class="footer-widget widget_awpcp-random-ads"><h5 class="widget-title">Random Ads</h5><ul class="awpcp-listings-widget-items-list"><li class="awpcp-listings-widget-item awpcp-listings-widget-item-with-left-thumbnail-in-desktop awpcp-listings-widget-item-with-thumbnail-above-in-mobile "><div class="awpcplatestbox awpcp-clearfix"><div class="awpcplatestthumb awpcp-clearfix"><a class="awpcp-listings-widget-item-listing-link self" href="http://montanian.com/montanian-classifieds/show-ad/?id=34"><img alt="Apartments" src="http://montanian.com/wp-content/plugins/another-wordpress-classifieds-plugin/resources/images/adhasnoimage.png" width="" height=""/></a></div><div class="awpcp-listing-title"><a href="http://montanian.com/montanian-classifieds/show-ad/?id=34">Apartments</a></div> <div class="awpcp-listings-widget-item-excerpt">3+ BR 1 bath upstairs apt, 1000 sq ft, 814&hellip;<a class="awpcp-widget-read-more" href="http://montanian.com/montanian-classifieds/show-ad/?id=34">[Read more]</a></div></div></li>
<li class="awpcp-listings-widget-item awpcp-listings-widget-item-with-left-thumbnail-in-desktop awpcp-listings-widget-item-with-thumbnail-above-in-mobile "><div class="awpcplatestbox awpcp-clearfix"><div class="awpcplatestthumb awpcp-clearfix"><a class="awpcp-listings-widget-item-listing-link self" href="http://montanian.com/montanian-classifieds/show-ad/?id=29"><img alt="Large Estate sale" src="http://montanian.com/wp-content/plugins/another-wordpress-classifieds-plugin/resources/images/adhasnoimage.png" width="" height=""/></a></div><div class="awpcp-listing-title"><a href="http://montanian.com/montanian-classifieds/show-ad/?id=29">Large Estate sale</a></div> <div class="awpcp-listings-widget-item-excerpt">Large multi party estate sale. September 13th and 14th from&hellip;<a class="awpcp-widget-read-more" href="http://montanian.com/montanian-classifieds/show-ad/?id=29">[Read more]</a></div></div></li>
<li class="awpcp-listings-widget-item awpcp-listings-widget-item-with-left-thumbnail-in-desktop awpcp-listings-widget-item-with-thumbnail-above-in-mobile "><div class="awpcplatestbox awpcp-clearfix"><div class="awpcplatestthumb awpcp-clearfix"><a class="awpcp-listings-widget-item-listing-link self" href="http://montanian.com/montanian-classifieds/show-ad/?id=9"><img alt="Superfund" src="http://montanian.com/wp-content/plugins/another-wordpress-classifieds-plugin/resources/images/adhasnoimage.png" width="" height=""/></a></div><div class="awpcp-listing-title"><a href="http://montanian.com/montanian-classifieds/show-ad/?id=9">Superfund</a></div> <div class="awpcp-listings-widget-item-excerpt">Notice: Libby and Troy fall within a current EPA superfund&hellip;<a class="awpcp-widget-read-more" href="http://montanian.com/montanian-classifieds/show-ad/?id=9">[Read more]</a></div></div></li></ul></div>					</div>
													<div class="mh-col mh-1-3 footer-3">
						<div id="categories-2" class="footer-widget widget_categories"><h5 class="widget-title">Categories</h5>		<ul>
	<li class="cat-item cat-item-85"><a href="http://montanian.com/category/anniversary/" >Anniversary</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://montanian.com/category/births/" >Births</a>
</li>
	<li class="cat-item cat-item-19"><a href="http://montanian.com/category/breaking-news/" >Breaking News</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://montanian.com/category/business/" >Business</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://montanian.com/category/community/" >Community</a>
</li>
	<li class="cat-item cat-item-15"><a href="http://montanian.com/category/crime-and-courts/" >Crime and Courts</a>
</li>
	<li class="cat-item cat-item-45"><a href="http://montanian.com/category/education/" >Education</a>
</li>
	<li class="cat-item cat-item-55"><a href="http://montanian.com/category/engagement/" >Engagement</a>
</li>
	<li class="cat-item cat-item-97"><a href="http://montanian.com/category/legals/" >Legals</a>
</li>
	<li class="cat-item cat-item-95"><a href="http://montanian.com/category/lifestyle/" >Lifestyle</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://montanian.com/category/county-news/" >Lincoln County</a>
</li>
	<li class="cat-item cat-item-94"><a href="http://montanian.com/category/local-news/" >Local News</a>
</li>
	<li class="cat-item cat-item-16"><a href="http://montanian.com/category/news/" >News</a>
</li>
	<li class="cat-item cat-item-37"><a href="http://montanian.com/category/obituaries/" >Obituaries</a>
</li>
	<li class="cat-item cat-item-17"><a href="http://montanian.com/category/opinion/" >Opinion</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://montanian.com/category/sports/" >Sports</a>
</li>
	<li class="cat-item cat-item-29"><a href="http://montanian.com/category/this-week-in-history/" >This Week In History</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://montanian.com/category/top-stories/" >Top Stories</a>
</li>
	<li class="cat-item cat-item-93"><a href="http://montanian.com/category/weather/" >Weather</a>
</li>
		</ul>
</div>					</div>
							</div>
			</div>
	<div class="footer-bottom">
		<div class="wrapper-inner clearfix">
						<div class="copyright-wrap">
				<p class="copyright">
					Copyright 2020 | The Montanian | All Rights Reserved				</p>
			</div>
		</div>
	</div>
</footer>
<script type='text/javascript' src='http://montanian.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
</body>
</html>